Serious security error in Android <= 2.3.3

News, Videos and everything else not fitting in other forums
Post Reply
hvdwolf
Archos Guru
Archos Guru
Posts: 939
Joined: Fri Dec 24, 2010 6:17 pm
Location: Zwolle, Nederland
Contact:

Serious security error in Android <= 2.3.3

Post by hvdwolf »

You might already have read it at other websites, blogs or whatever medium, but all Android versions including and below 2.3.3 have a very serious security leak.

See http://www.uni-ulm.de/en/in/mi/staff/ko ... okens.html
Post Reply

Return to “General”